Jump to content
AutoDesSys Forums
Sign in to follow this  
flakie12

Maxwell error

Recommended Posts

I have been trying to render a file but when hit render out of form z I get the error message 

 

 Unable to Write MXS

C:\Users\bhodgson\Desktop\amada fold\100x160fold View 9 Maxwell\100x160fold View 9 1.mxs
 
I tried  saving to the file to a different  file folder and i get the same message
 
 
using PC version 8.0.02 maxwell 3.1 beta and approved giving same error message.
 
 

Share this post


Link to post
Share on other sites

The Maxwell Log may be able to help here. Please attempt to render your project with Maxwell again (Select Display> Maxwell Render). Then, open the plugin Log (Select Extensions> Maxwell Render> Log).

 

Look for warnings and errors. With the Log as a guide, you can troubleshoot most issues yourself.

 

If you cannot find the source of the problem in the Log, click on "Save Log" and save to your Desktop or other convenient location, then post the resulting log here, or send it to: post-32-0-97193700-1434139638_thumb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×