Jump to content
AutoDesSys Forums

roenning

Members
  • Content count

    3
  • Joined

  • Last visited

  1. Hello again, I finally figured out how this work. What you describe above works just the way I want it to (that is to render correctly directly from formZ). Exporting to Studio confused me on this - as I then get smoothing checked and with a default value of 60 on all objects no matter what...
  2. Thanks for your quick reply. What I would like to do inside formZ is to uncheck the smoothing option marked in the attached image. Is there a way to do this? (If I do not uncheck this, reflections and edges on some facetted objects gets somewhat bulky and unprecise.) Regards, Hans Petter Rønning
  3. Hello, it would be great if one could set "smoothing" values inside formZ - as an attribute option. Could this be made possible? For now I export my scene to Studio, select the objects that I want Maxwell to treat as facetted and uncheck "smoothing". If one could set this once and for all inside the formZ model there would be no need for that ekstra via Studio step. Does this make sense? Regards, Hans Petter Rønning
×